Dear Customers,

PHP 5.6 is no longer supported, support for php 5.6 was ended on 31st December 2018.

Now we are going to remove it from our servers very soon without any further notice,

This is to advise every customer to upgrade their websites to PHP 7 or latest. 

The Developers of PHP are no longer supporting PHP 5.6 therefore there is alot of security risk offering the deprecated version.

Regards,
Technical Support
SKYER HOST (SMC-PRIVATE) LIMITED.
support@skyerhost.com

Monday, November 2, 2020





« Back